[lxc-devel] [lxc/lxc] 3ab182: lxc-download: Bump compat level to 4

GitHub noreply at github.com
Sun Feb 19 22:13:32 UTC 2017


  Branch: refs/heads/master
  Home:   https://github.com/lxc/lxc
  Commit: 3ab18243f20f09272db632cf9339a383fd0ec454
      https://github.com/lxc/lxc/commit/3ab18243f20f09272db632cf9339a383fd0ec454
  Author: St├ęphane Graber <stgraber at ubuntu.com>
  Date:   2017-02-19 (Sun, 19 Feb 2017)

  Changed paths:
    M templates/lxc-download.in

  Log Message:
  -----------
  lxc-download: Bump compat level to 4

For templates introduced after LXC 2.0 was released.

Signed-off-by: St├ęphane Graber <stgraber at ubuntu.com>


  Commit: f79384762ee4826aa4fb35a4f50fac2d872bd140
      https://github.com/lxc/lxc/commit/f79384762ee4826aa4fb35a4f50fac2d872bd140
  Author: Christian Brauner <christian.brauner at ubuntu.com>
  Date:   2017-02-19 (Sun, 19 Feb 2017)

  Changed paths:
    M templates/lxc-download.in

  Log Message:
  -----------
  Merge pull request #1438 from stgraber/master

lxc-download: Bump compat level to 4


Compare: https://github.com/lxc/lxc/compare/5ae75b1d5993...f79384762ee4


More information about the lxc-devel mailing list